MITSUBISHI CLUB ESPAÑA MITSUBISHI CLUB ESPAÑA

 
 chatChat   BuscarBuscar   MiembrosMiembros   Grupos de UsuariosGrupos de Usuarios   RegistrarseRegistrarse 
 PerfilPerfil   Entre para ver sus mensajes privadosEntre para ver sus mensajes privados   LoginLogin 
Mitsubishi Montero fallo cuadro de mandos

 
Publicar nuevo tema   Responder al tema Foros de discusión -> OUTLANDER - PAJERO - L200... -> ELECTRICIDAD/ELECTRÓNICA [TTs]
Ver tema anterior :: Ver tema siguiente  
Autor Mensaje
Marc Burgaz
1 Diamante

<font color=#0000FF>1 Diamante</font>


Registrado: 09 May 2011
Mensajes: 1




MensajePublicado: Lun May 09, 2011 8:33 am    Asunto: Pregunta Mitsubishi Montero fallo cuadro de mandos Responder citando

Hola a todos, he descubierto este foro y me interesaria haceros una consulta a ver quien de vosotros podria contestarme porfavor.
Yo tengo un Mitsubishi Montero 3.2 D.I.D. del 2003, y no le va el cuadro, cuando meto la llave y le doy al contacto no hace nada ni se enciende nada, porfavor diganme posibles problemas, podria ser un RELÉ?


Muchas gracias!



Volver arriba
Ver perfil de usuario Enviar mensaje privado
Sangre_V6
Moderador

<font color=#FF6633>Moderador</font>


Registrado: 14 Sep 2010
Mensajes: 1374
Ubicación: Las montañas



MensajePublicado: Mar May 10, 2011 12:50 pm    Asunto:   Responder citando

hola...lo primero debes presentarte en condiciones ..abre un post nuevo aqui y dino s de donde eres...mas cosas sobre tu montero y demas Smile

este tema te lo muevo a su sitio correspondiente. Wink

_________________
Volver arriba
Ver perfil de usuario Enviar mensaje privado Visitar sitio web del autor Dirección AIM MSN Messenger
castih
1 Diamante

<font color=#0000FF>1 Diamante</font>


Registrado: 23 Oct 2013
Mensajes: 5




MensajePublicado: Mar Oct 29, 2013 9:52 pm    Asunto:   Responder citando

Siento no corresponder con el tema, pero también soy nuevo y no sé dónde se hace el post y cómo. Perdón y gracias.
Volver arriba
Ver perfil de usuario Enviar mensaje privado
Mostrar mensajes de anteriores:   
Publicar nuevo tema   Responder al tema    Foros de discusión -> OUTLANDER - PAJERO - L200... -> ELECTRICIDAD/ELECTRÓNICA [TTs] Todas las horas son GMT + 1 Hora
Todas las horas son GMT + 1 Hora
Página 1 de 1


Cambiar a:  
Puede publicar nuevos temas en este foro
No puede responder a temas en este foro
No puede editar sus mensajes en este foro
No puede borrar sus mensajes en este foro
No puede votar en encuestas en este foro




Mapa del sitio - Powered by phpBB © 2001, 2007 phpBB Group
mostrar

Foro gratis | foros de Coches | | soporte foros | Contactar | Denunciar un abuso | FAQ | Foro ejemplo