MITSUBISHI CLUB ESPAÑA MITSUBISHI CLUB ESPAÑA

 
 chatChat   BuscarBuscar   MiembrosMiembros   Grupos de UsuariosGrupos de Usuarios   RegistrarseRegistrarse 
 PerfilPerfil   Entre para ver sus mensajes privadosEntre para ver sus mensajes privados   LoginLogin 
Problemas con Outlander

 
Publicar nuevo tema   Responder al tema Foros de discusión -> OUTLANDER - PAJERO - L200... -> ELECTRICIDAD/ELECTRÓNICA [TTs]
Ver tema anterior :: Ver tema siguiente  
Autor Mensaje
engirona
1 Diamante

<font color=#0000FF>1 Diamante</font>


Registrado: 19 Jul 2008
Mensajes: 3




MensajePublicado: Sab Jul 19, 2008 12:57 am    Asunto:  Problemas con Outlander Responder citando

Saludos

Tengo un Outlander Intense-Plus del mes marzo 08, y desde el primer dia observo que la iluminacion nocturna de los faros es un pelin inestable, cuando se dispara el climatizador o el ventilador pega un ligero bajon de intensidad.
Segun el concesionario es "normal" pero no me lo trago...
Me gustaria saber si alguien a detectado algo parecido.
Gracias a todos

Enric



Volver arriba
Ver perfil de usuario Enviar mensaje privado
Foyaka
1 Diamante

<font color=#0000FF>1 Diamante</font>


Registrado: 15 Jul 2008
Mensajes: 55
Ubicación: Madrid



MensajePublicado: Sab Jul 19, 2008 2:03 am    Asunto:   Responder citando

Eso suele ser normal al entrar en funcionamiento el grupo compresor del climatizador, siempre en cuando vuelvan a su intensidad normal y como tu dices sea solo un pequeño bajon.
Tambien podras observarlo en las luces de cortesia interiores.
Todo esto se debe al incremento de electricidad que utiliza el sistema de climatizacion del vehiculo que tiende a recuperarse. Esto se aprecia muy bien con un voltimetro. Ademas estos sintomas que describes suelen ser a relenti ¿verdad?.

Un saludo.

_________________
Cada vez me gusta "mas" correr "menos".
Tened cuidado al volante, no estas solo en el asfalto. Los demas tambien cometer errores que te pueden implicar a "ty".
Volver arriba
Ver perfil de usuario Enviar mensaje privado
Airness67
Moderador

<font color=#FF6633>Moderador</font>


Registrado: 14 Jun 2007
Mensajes: 2443




MensajePublicado: Sab Jul 19, 2008 11:54 am    Asunto:   Responder citando

En el Colt también se aprecia, pero como bien dice Foyaka, solamente cuando estás al ralenti.

_________________
Volver arriba
Ver perfil de usuario Enviar mensaje privado
engirona
1 Diamante

<font color=#0000FF>1 Diamante</font>


Registrado: 19 Jul 2008
Mensajes: 3




MensajePublicado: Vie Jul 25, 2008 11:19 pm    Asunto:  Re: problemas con outlander Responder citando

engirona escribió:
Saludos

Tengo un Outlander Intense-Plus del mes marzo 08, y desde el primer dia observo que la iluminacion nocturna de los faros es un pelin inestable, cuando se dispara el climatizador o el ventilador pega un ligero bajon de intensidad.
Segun el concesionario es "normal" pero no me lo trago...
Me gustaria saber si alguien a detectado algo parecido.
Gracias a todos

Enric


Gracias a todos.
Pero en el mio "outlander" tambien se aprecia en marcha, y eso no creo que sea muy normal....
Verdad?

Saludos
Volver arriba
Ver perfil de usuario Enviar mensaje privado
Homo cinetic
2 Diamantes

<font color=#0000CC>2 Diamantes</font>


Registrado: 18 Jun 2007
Mensajes: 239




MensajePublicado: Lun Jul 28, 2008 8:43 am    Asunto:   Responder citando

Normalmente los compresores de los equipos de a.a. no son eléctricos si no que van accionados directamente por el motor mediante polea. Lo que si puede ser, es el ventilador del condensador del a.a.
Es muy posible que sea un problema de diseño y que por eso te digan que es normal.
¿Es muy acusada la bajada?

Saludos

_________________
Mitsubishi Space Star GDI
Volver arriba
Ver perfil de usuario Enviar mensaje privado
Foyaka
1 Diamante

<font color=#0000FF>1 Diamante</font>


Registrado: 15 Jul 2008
Mensajes: 55
Ubicación: Madrid



MensajePublicado: Lun Jul 28, 2008 8:56 am    Asunto:   Responder citando

Cita:
Es muy posible que sea un problema de diseño y que por eso te digan que es normal.
¿Es muy acusada la bajada?


Lo que me parece muy extraño es que no sea ha relenti, sino en marcha cuando acusa la bajada podria pasar no digo que no.

Un saludo.

_________________
Cada vez me gusta "mas" correr "menos".
Tened cuidado al volante, no estas solo en el asfalto. Los demas tambien cometer errores que te pueden implicar a "ty".
Volver arriba
Ver perfil de usuario Enviar mensaje privado
Mostrar mensajes de anteriores:   
Publicar nuevo tema   Responder al tema    Foros de discusión -> OUTLANDER - PAJERO - L200... -> ELECTRICIDAD/ELECTRÓNICA [TTs] Todas las horas son GMT + 1 Hora
Todas las horas son GMT + 1 Hora
Página 1 de 1


Cambiar a:  
Puede publicar nuevos temas en este foro
No puede responder a temas en este foro
No puede editar sus mensajes en este foro
No puede borrar sus mensajes en este foro
No puede votar en encuestas en este foro




Mapa del sitio - Powered by phpBB © 2001, 2007 phpBB Group
mostrar

Crear foro gratis | foros de Coches | | soporte foros | Contactar | Denunciar un abuso | FAQ | Foro ejemplo